BlognPlus(ぶろぐん+) v2.5.4以前のバージョン(Text版を除くMySQL版、PostgreSQL版)において、SQLインジェクションに対する脆弱性が発見されました。
それに伴い、本日緊急リリースとしてBlognPlus(ぶろぐん+)v2.5.5を公開いたしました。

該当するユーザーの方は出来るだけ早めのアップデートをお勧めいたします。

ユーザーの皆様にはご迷惑をおかけしますがよろしくお願いいたします。

[ お知らせ | 2008年05月28日 AM 10時29分 ]
←BACK TOP↑ NEXT→