BlognPlus(ぶろぐん+)v2.5.0以前のバージョンでXSS(クロスサイトスクリプティング)脆弱性が発見されました。
旧バージョンを御使用のユーザー様は、早急にv2.5.1にバージョンアップされますようお願いいたします。


[ BlognPlus(ぶろぐん+)::問題点 | 2007年09月26日 PM 04時13分 ]
←BACK TOP↑ NEXT→