BlognPlus(ぶろぐん+)v2.6.3RCにて、コメント投稿の画像認証モジュールに不具合があり、コメント投稿が出来ない問題があります。

上記問題を修正したモジュールをフォーラム内のダウンロードにて公開いたしましたので、差し替え頂きますようお願いいたします。

ダウンロード先は以下の通りです。

コミュニティ内ダウンロード、BlognPlus(ぶろぐん+)モジュール
ダウンロード

[ BlognPlus(ぶろぐん+)::問題点 | 2010年10月22日 PM 12時14分 ]
BlognPlus(ぶろぐん+)v2.5.1以前のバージョンでXSS(クロスサイトスクリプティング)脆弱性が発見されました。
旧バージョンを御使用のユーザー様は、早急にv2.5.2にバージョンアップされますようお願いいたします。

※ この情報は以前ご報告いたしましたXSS脆弱性とは異なります。(過去記事URL


[ BlognPlus(ぶろぐん+)::問題点 | 2007年11月01日 AM 09時54分 ]
←BACK TOP↑